设为首页参加 收藏

微信存眷
官方微旗子 暗记 :南边 财富网
加存眷 获取每日精选资讯
搜公众号“南边 财富网”即可,迎接 参加 !
告白 干事 接洽 我们网站地图

主图寻底K线公式源码 通晓 信强弱寻底主图指标

2019-04-11 14:52 综投网

  M:=(C+O+L)/3;

  操盘线:MA(M,5),COLORMAGENTA;

  顶:HHV(操盘线,60),COLORB98765;

  小顶:HHV(操盘线,30),COLORYELLOW;

  大年夜 大年夜 底:LLV(操盘线,120),COLORLIBLUE;

  底:LLV(操盘线,60),COLORGREEN;

  小底:LLV(操盘线,30),COLORWHITE;

  MM:=(C+O)/2 ;

  空头K线:REF(H,1)>=H OR REF(MM,1)>MM,COLORGREEN,NODRAW;

  STICKLINE(空头K线,O,C,8,1),COLORGREEN;

  STICKLINE(空头K线 AND C>O,H,C,1,0),COLORGREEN;

  STICKLINE(空头K线 AND C>O,O,L,1,0),COLORGREEN;

  STICKLINE(空头K线 AND C

  STICKLINE(空头K线 AND C

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  A:=SMA(RSV,3,1);

  B:=SMA(A,3,1);

  南边 财富网微旗子 暗记 :南边 财富网